Error

two or more packages specified (libaudit-common libsane-extras)