Error

two or more packages specified (libaudgui3 libsane-extras)