Error

two or more packages specified (libaudclient2 libsane-extras)