Error

two or more packages specified (libattr1 libsane-extras)