Error

two or more packages specified (libatspi2.0-0 libsane-extras)