Error

two or more packages specified (libatomic1 libsane-extras)