Error

two or more packages specified (libatlas3-base libsane-extras)