Error

two or more packages specified (libatkmm-1.6-1v5 libsane-extras)