Error

two or more packages specified (libatk1.0-0 libsane-extras)