Error

two or more packages specified (libatfs1 libsane-extras)