Error

two or more packages specified (libast2 libsane-extras)