Error

two or more packages specified (libasound2-plugin-smixer libsane-extras)