Error

two or more packages specified (libasan3 libsane-extras)