Error

two or more packages specified (libarrayfire-opencl3 libsane-extras)