Error

two or more packages specified (libarrayfire-cpu3 libsane-extras)