Error

two or more packages specified (libarpack++2c2a libsane-extras)