Error

two or more packages specified (libarmadillo7 libsane-extras)