Error

two or more packages specified (libarmadillo6 libsane-extras)