Error

two or more packages specified (libarccommon3 libsane-extras)