Error

two or more packages specified (libarb libsane-extras)