Error

two or more packages specified (libaqsis1 libsane-extras)