Error

two or more packages specified (libaqofxconnect7 libsane-extras)