Error

two or more packages specified (libaqbanking35-plugins libsane-extras)