Error

two or more packages specified (libapt-inst1.5 libsane-extras)