Error

two or more packages specified (libaprutil1-dbd-mysql libsane-extras)