Error

two or more packages specified (libaprutil1 libsane-extras)