Error

two or more packages specified (libappstreamqt2 libsane-extras)