Error

two or more packages specified (libappstream-glib8 libsane-extras)