Error

two or more packages specified (libappindicator1 libsane-extras)