Error

two or more packages specified (libapparmor1 libsane-extras)