Error

two or more packages specified (libaosd-text2 libsane-extras)