Error

two or more packages specified (libaoflagger0 libsane-extras)