Error

two or more packages specified (libanjuta-3-0 libsane-extras)