Error

two or more packages specified (libanalitzawidgets7 libsane-extras)