Error

two or more packages specified (libanalitzaplot5abi1 libsane-extras)