Error

two or more packages specified (libanalitzagui7 libsane-extras)