Error

two or more packages specified (libanalitza7 libsane-extras)