Error

two or more packages specified (libamd2 libsane-extras)