Error

two or more packages specified (libambix0 libsane-extras)