Error

two or more packages specified (libalut0 libsane-extras)