Error

two or more packages specified (libalure1 libsane-extras)