Error

two or more packages specified (libalsaplayer0 libsane-extras)