Error

two or more packages specified (liballegro5.2 libsane-extras)