Error

two or more packages specified (liballegro5.0 libsane-extras)