Error

two or more packages specified (liballegro-image5.0 libsane-extras)