Error

two or more packages specified (liballegro-audio5.0 libsane-extras)