Error

two or more packages specified (liballegro-acodec5.2 libsane-extras)