Error

two or more packages specified (liballeggl4.4 libsane-extras)