Error

two or more packages specified (libalkimia4 libsane-extras)