Error

two or more packages specified (libalgorithms1 libsane-extras)